<!doctype html>
<html lang="en-US" prefix="og: https://ogp.me/ns# fb: https://ogp.me/ns/fb# article: https://ogp.me/ns/article#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Again, What Were the Benefits of Locking Down? &#8211; AIER</title>
<link rel="preload" as="font" href="/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-solid-900.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/uploads/2019/08/montserrat-v14-latin-600-1.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/uploads/2019/08/montserrat-v14-latin-regular.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-regular-400.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-brands-400.woff2" data-wpacu-preload-font="1" crossorigin>
<link rel="preload" as="font" href="/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.5.0" data-wpacu-preload-font="1" crossorigin>
<link rel="amphtml" href="https://www.aier.org/article/again-what-were-the-benefits-of-locking-down/amp/" /><link rel='dns-prefetch' href='//public.tockify.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="AIER &raquo; Feed" href="https://www.aier.org/feed/" />
<link rel='stylesheet' id='wgs2-css' href='https://www.aier.org/wp-content/plugins/wp-google-search/wgs2.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='toolset-common-es-css' href='https://www.aier.org/wp-content/plugins/wp-views/vendor/toolset/common-es/public/toolset-common-es.css?ver=126000' type='text/css' media='all' />
<link rel='stylesheet' id='toolset_blocks-style-css-css' href='https://www.aier.org/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='toolset_bootstrap_4-css' href='https://www.aier.org/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/bootstrap4/css/bootstrap.min.css?ver=4.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.aier.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css' href='https://www.aier.org/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='view_editor_gutenberg_frontend_assets-css' href='https://www.aier.org/wp-content/plugins/wp-views/public/css/views-frontend.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css' href='https://www.aier.org/wp-content/themes/hello-elementor/style.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css' href='https://www.aier.org/wp-content/themes/hello-elementor/theme.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://www.aier.org/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://www.aier.org/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://www.aier.org/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css' href='https://www.aier.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=2.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css' href='https://www.aier.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=2.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://www.aier.org/wp-content/uploads/elementor/css/global.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-23436-css' href='https://www.aier.org/wp-content/uploads/elementor/css/post-23436.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-23451-css' href='https://www.aier.org/wp-content/uploads/elementor/css/post-23451.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://www.aier.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.aier.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css' href='https://www.aier.org/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=3.2.1' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<link rel='stylesheet' id='popup-maker-site-css' href='//www.aier.org/wp-content/uploads/pum/pum-site-styles.css?generated=1592403974&#038;ver=1.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://www.aier.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://www.aier.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://www.aier.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://www.aier.org/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.aier.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' defer='defer' src='https://www.aier.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>

				function optimocha_getCookie(name) {
					var v = document.cookie.match("(^|;) ?" + name + "=([^;]*)(;|$)");
					return v ? v[2] : null;
				}

				function optimocha_check_wc_cart_script() {
				var cart_src = "https://www.aier.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js";
				var script_id = "optimocha_loaded_wc_cart_fragments";

					if( document.getElementById(script_id) !== null ) {
						return false;
					}

					if( optimocha_getCookie("woocommerce_cart_hash") ) {
						var script = document.createElement("script");
						script.id = script_id;
						script.src = cart_src;
						script.async = true;
						document.head.appendChild(script);
					}
				}

				optimocha_check_wc_cart_script();
				document.addEventListener("click", function(){setTimeout(optimocha_check_wc_cart_script,1000);});
				
</script>
<script type='text/javascript' defer='defer' src='https://www.aier.org/wp-content/plugins/wp-views/vendor/toolset/common-es/public/toolset-common-es-masonry.js?ver=5.4.2'></script>
<script type='text/javascript' defer='defer' src='https://www.aier.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' defer='defer' src='https://www.aier.org/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=2.9.13'></script>
<link rel='https://api.w.org/' href='https://www.aier.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aier.org/xmlrpc.php?rsd" />
<link rel='prev' title='Should Those Passing Counterfeits be Treated like Counterfeiters?' href='https://www.aier.org/article/should-those-passing-counterfeits-be-treated-like-counterfeiters/' />
<link rel='next' title='CDC Has Become Centers for the Destruction of Childhood' href='https://www.aier.org/article/cdc-has-become-centers-for-the-destruction-of-childhood/' />
<link rel="canonical" href="https://www.aier.org/article/again-what-were-the-benefits-of-locking-down/" />
<link rel="alternate" type="application/json+oembed" href="https://www.aier.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aier.org%2Farticle%2Fagain-what-were-the-benefits-of-locking-down%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aier.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aier.org%2Farticle%2Fagain-what-were-the-benefits-of-locking-down%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.templates.twitter = "${title} ${link} from @aier";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.aier.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'f30f24bd-700d-40cf-bce7-ed75d8ab3c1c';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['welcomeNotification']['url'] = "https://www.aier.org";
oneSignal_options['path'] = "https://www.aier.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.29ad6177-53c3-46b5-8017-0e7b95131b37";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'AIER would like to update you with the latest economic research, articles, and news .';
oneSignal_options['promptOptions']['siteName'] = 'https://www.aier.org';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscribe to AIER notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'You\&#039;re subscribed to AIER notifications';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'You\&#039;ve blocked AIER notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Thanks for subscribing to AIER notifications!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'You\&#039;re subscribed to AIER notifications';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<meta name="wpsso:mark:begin" content="wpsso meta tags begin" />




<link rel="shortlink" href="https://www.aier.org/?p=57546" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.aier.org/article/again-what-were-the-benefits-of-locking-down/" />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="AIER" />
<meta property="og:title" content="Again, What Were the Benefits of Locking Down?" />
<meta property="og:description" content="&quot;With the evidence coming in that the lockdowns were neither economically nor medically effective, it is going to be increasingly difficult for lockdown partisans to marshal the evidence to convince the public that isolating people, destroying businesses, and destroying social institutions was..." />
<meta property="og:updated_time" content="2020-06-25T11:22:44+00:00" />
<meta property="og:image" content="https://www.aier.org/wp-content/uploads/2020/06/newyorkclosed-1200x630-cropped.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="new york, closed stores" />
<meta property="article:publisher" content="https://www.facebook.com/aierdotorg/" />
<meta property="article:published_time" content="2020-06-25T12:01:14+00:00" />
<meta property="article:modified_time" content="2020-06-25T11:22:44+00:00" />
<meta property="article:section" content="Economics" />
<meta name="twitter:domain" content="www.aier.org" />
<meta name="twitter:site" content="@aier" />
<meta name="twitter:title" content="Again, What Were the Benefits of Locking Down?" />
<meta name="twitter:description" content="&quot;With the evidence coming in that the lockdowns were neither economically nor medically effective, it is going to be increasingly difficult for lockdown partisans to marshal the evidence to..." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.aier.org/wp-content/uploads/2020/06/newyorkclosed-1200x762.jpg?p=57546" />
<meta name="twitter:image:alt" content="new york, closed stores" />
<meta name="author" content="Edward Stringham" />
<meta name="description" content="&quot;With the evidence coming in that the lockdowns were neither economically nor medically effective, it is going to be increasingly difficult for lockdown partisans to marshal the evidence to convince the public that..." />
<meta name="thumbnail" content="https://www.aier.org/wp-content/uploads/2020/06/newyorkclosed-1200x630-cropped.jpg" />
<meta name="google-site-verification" content="uUm3GetZ-pXhn1JQ-hAd59UubsR-Z5TQF6W8b0QP_50" />
<script type="application/ld+json">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</script>
<meta name="wpsso:mark:end" content="wpsso meta tags end" />


<link rel="icon" href="https://www.aier.org/wp-content/uploads/2020/02/aiericon-100x100.png" sizes="32x32" />
<link rel="icon" href="https://www.aier.org/wp-content/uploads/2020/02/aiericon-250x250.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.aier.org/wp-content/uploads/2020/02/aiericon-250x250.png" />
<meta name="msapplication-TileImage" content="https://www.aier.org/wp-content/uploads/2020/02/aiericon-300x300.png" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-574001-1', 'auto');
  ga('send', 'pageview');
</script>

<style type="text/css" id="wp-custom-css">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</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="article-template-default single single-article postid-57546 wp-custom-logo theme-hello-elementor woocommerce-no-js views-template-article-template elementor-default elementor-kit-50286 woocommerce">
<div data-elementor-type="header" data-elementor-id="23436" class="elementor elementor-23436 elementor-location-header" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-element elementor-element-cd3af95 elementor-section-full_width elementor-section-height-min-height elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="cd3af95" data-element_type="section" id="top-bar" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-afc1ef1 elementor-column elementor-col-50 elementor-top-column" data-id="afc1ef1" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-d6c993c elementor-widget elementor-widget-wp-widget-wgs_widget" data-id="d6c993c" data-element_type="widget" data-widget_type="wp-widget-wgs_widget.default">
<div class="elementor-widget-container">
<div class="wgs_wrapper"><div class="gcse-searchbox-only" data-resultsUrl="https://www.aier.org/search_gcse/"></div></div> </div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-0aa22b3 elementor-column elementor-col-50 elementor-top-column" data-id="0aa22b3" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-2bfb021 elementor-view-default elementor-widget elementor-widget-icon" data-id="2bfb021" data-element_type="widget" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<a class="elementor-icon" href="https://www.aier.org/cart/">
<i aria-hidden="true" class="fas fa-cart-arrow-down"></i> </a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<header class="elementor-element elementor-element-5c57d324 elementor-section-content-middle elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="5c57d324" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-row">
<div class="elementor-element elementor-element-3b52dff elementor-column elementor-col-33 elementor-top-column" data-id="3b52dff" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-437febaf elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="437febaf" data-element_type="widget" data-widget_type="theme-site-logo.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.aier.org">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20691%2064'%3E%3C/svg%3E" class="attachment-full size-full" alt="American Institute for Economic Research" height="64.14" width="691.79" data-wp-pid="23439" data-lazy-src="https://www.aier.org/wp-content/uploads/2019/08/aier-logo2-1.svg" /><noscript><img src="https://www.aier.org/wp-content/uploads/2019/08/aier-logo2-1.svg" class="attachment-full size-full" alt="American Institute for Economic Research" height="64.14" width="691.79" data-wp-pid="23439" /></noscript> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-6eca3bf8 elementor-column elementor-col-66 elementor-top-column" data-id="6eca3bf8" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-4a71106 elementor-widget__width-auto elementor-view-default elementor-widget elementor-widget-icon" data-id="4a71106" data-element_type="widget" data-widget_type="icon.default">
<div class="elementor-widget-container">
<div class="elementor-icon-wrapper">
<a class="elementor-icon elementor-animation-pulse" href="https://www.aier.org/cost-of-living-calculator/">
<i aria-hidden="true" class="fas fa-calculator"></i> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-5b1f5f1e elementor-nav-menu__align-center elementor-nav-menu--stretch elementor-nav-menu--indicator-angle elementor-widget__width-auto elementor-widget-tablet__width-auto elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="5b1f5f1e" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade"><ul id="menu-1-5b1f5f1e" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42457"><a href="/article" class="elementor-item">Articles</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42920"><a href="/article" class="elementor-sub-item">Daily Economy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-landing_page menu-item-42466"><a href="https://www.aier.org/landing_page/listen-to-aier/" class="elementor-sub-item">Listen to AIER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44686"><a href="/subscribe/" class="elementor-sub-item">Subscribe to AIER</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-pertinent_tags menu-item-42436"><a href="https://www.aier.org/pertinent_tags/business-conditions-monthly/" class="elementor-sub-item">Business Conditions Monthly</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-pertinent_category menu-item-42444"><a href="https://www.aier.org/pertinent_category/sound-money-project/" class="elementor-sub-item">Sound Money Project</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-pertinent_tags menu-item-42437"><a href="https://www.aier.org/pertinent_tags/everyday-price-index/" class="elementor-sub-item">Everyday Price Index</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-pertinent_tags menu-item-42464"><a href="https://www.aier.org/pertinent_tags/harwood-economic-review/" class="elementor-sub-item">Harwood Economic Review</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-pertinent_tags menu-item-42454"><a href="https://www.aier.org/pertinent_tags/video/" class="elementor-sub-item">Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42806"><a href="/bastiatsociety-chapters" class="elementor-item">Bastiat Society</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42869"><a href="/bastiatsociety-chapters" class="elementor-sub-item">Chapter Locations</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45058"><a href="/about-the-bastiat-society/" class="elementor-sub-item">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42448"><a href="/bastiatsociety-chapters/history/" class="elementor-sub-item">History</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42451"><a href="https://www.aier.org/bastiatsociety-chapters/get-involved-start-a-chapter/" class="elementor-sub-item">Start a Chapter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42452"><a href="https://www.aier.org/aier-speaker-series/" class="elementor-sub-item">AIER Speaker Series</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42453"><a href="https://www.aier.org/bastiatsociety-chapters/chapter-resources/" class="elementor-sub-item">Chapter Resources</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42445"><a href="https://www.aier.org/events/" class="elementor-item">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42422"><a href="https://www.aier.org/about/" class="elementor-item">About</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42450"><a href="https://www.aier.org/opportunities-at-aier/" class="elementor-sub-item">Opportunities</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49251"><a href="https://www.aier.org/teach-the-teachers-program/" class="elementor-sub-item">Teach the Teachers</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42839"><a href="/staff" class="elementor-sub-item">AIER Staff</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42425"><a href="https://www.aier.org/governance/" class="elementor-sub-item">AIER Governance</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42426"><a href="https://www.aier.org/financials/" class="elementor-sub-item">AIER Financials</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47547"><a href="https://www.aier.org/archives/" class="elementor-sub-item">AIER Library and Archives</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42447"><a href="/store" class="elementor-item">Store</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42921"><a href="/store" class="elementor-sub-item">Books and Merchandise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42460"><a href="https://www.aier.org/aier-books-at-amazon/" class="elementor-sub-item">Books at Amazon</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42423"><a href="https://www.aier.org/give-to-aier/" class="elementor-item">Donate</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54548"><a href="https://www.aier.org/give-to-aier/" class="elementor-sub-item">Give Online</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42427"><a href="http://plannedgiving.aier.org/" class="elementor-sub-item">Planned Giving</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42459"><a href="https://www.aier.org/paypal/" class="elementor-sub-item">PayPal</a></li>
</ul>
</li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-5b1f5f1e" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42457"><a href="/article" class="elementor-item">Articles</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42920"><a href="/article" class="elementor-sub-item">Daily Economy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-landing_page menu-item-42466"><a href="https://www.aier.org/landing_page/listen-to-aier/" class="elementor-sub-item">Listen to AIER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44686"><a href="/subscribe/" class="elementor-sub-item">Subscribe to AIER</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-pertinent_tags menu-item-42436"><a href="https://www.aier.org/pertinent_tags/business-conditions-monthly/" class="elementor-sub-item">Business Conditions Monthly</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-pertinent_category menu-item-42444"><a href="https://www.aier.org/pertinent_category/sound-money-project/" class="elementor-sub-item">Sound Money Project</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-pertinent_tags menu-item-42437"><a href="https://www.aier.org/pertinent_tags/everyday-price-index/" class="elementor-sub-item">Everyday Price Index</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-pertinent_tags menu-item-42464"><a href="https://www.aier.org/pertinent_tags/harwood-economic-review/" class="elementor-sub-item">Harwood Economic Review</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-pertinent_tags menu-item-42454"><a href="https://www.aier.org/pertinent_tags/video/" class="elementor-sub-item">Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42806"><a href="/bastiatsociety-chapters" class="elementor-item">Bastiat Society</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42869"><a href="/bastiatsociety-chapters" class="elementor-sub-item">Chapter Locations</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45058"><a href="/about-the-bastiat-society/" class="elementor-sub-item">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42448"><a href="/bastiatsociety-chapters/history/" class="elementor-sub-item">History</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42451"><a href="https://www.aier.org/bastiatsociety-chapters/get-involved-start-a-chapter/" class="elementor-sub-item">Start a Chapter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42452"><a href="https://www.aier.org/aier-speaker-series/" class="elementor-sub-item">AIER Speaker Series</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42453"><a href="https://www.aier.org/bastiatsociety-chapters/chapter-resources/" class="elementor-sub-item">Chapter Resources</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42445"><a href="https://www.aier.org/events/" class="elementor-item">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42422"><a href="https://www.aier.org/about/" class="elementor-item">About</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42450"><a href="https://www.aier.org/opportunities-at-aier/" class="elementor-sub-item">Opportunities</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49251"><a href="https://www.aier.org/teach-the-teachers-program/" class="elementor-sub-item">Teach the Teachers</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42839"><a href="/staff" class="elementor-sub-item">AIER Staff</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42425"><a href="https://www.aier.org/governance/" class="elementor-sub-item">AIER Governance</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42426"><a href="https://www.aier.org/financials/" class="elementor-sub-item">AIER Financials</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47547"><a href="https://www.aier.org/archives/" class="elementor-sub-item">AIER Library and Archives</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42447"><a href="/store" class="elementor-item">Store</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42921"><a href="/store" class="elementor-sub-item">Books and Merchandise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42460"><a href="https://www.aier.org/aier-books-at-amazon/" class="elementor-sub-item">Books at Amazon</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42423"><a href="https://www.aier.org/give-to-aier/" class="elementor-item">Donate</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54548"><a href="https://www.aier.org/give-to-aier/" class="elementor-sub-item">Give Online</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42427"><a href="http://plannedgiving.aier.org/" class="elementor-sub-item">Planned Giving</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42459"><a href="https://www.aier.org/paypal/" class="elementor-sub-item">PayPal</a></li>
</ul>
</li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
</div>
</div>
</div>
<main class="site-main post-57546 article type-article status-publish has-post-thumbnail hentry pertinent_tags-crisis pertinent_tags-free-enterprise pertinent_tags-healthcare pertinent_tags-policy staff-executive-staff pertinent_category-daily-economy" role="main">
<header class="page-header">
<h1 class="entry-title">Again, What Were the Benefits of Locking Down?</h1> </header>
<div class="page-content">
<div class="article-body row">
<div class="col-md-8">
<div class="breadcrumb">
<ol itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemscope itemtype="https://schema.org/WebPage" itemprop="item" itemid="https://www.aier.org/" href="/">
<span itemprop="name">AIER</span></a><meta itemprop="position" content="1" /></li> >>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="item" href="https://www.aier.org/pertinent_category/daily-economy/">
<span itemprop="name">Daily Economy</span></a><meta itemprop="position" content="2" /></li>
<div id="wpv-view-layout-53541-TCPID57546" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-53541-TCPID57546" data-viewnumber="53541-TCPID57546" data-pagination="{&quot;id&quot;:&quot;53541&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.aier.org/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/article/again-what-were-the-benefits-of-locking-down/?wpv_view_count=53541-TCPID57546&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/article/again-what-were-the-benefits-of-locking-down/?wpv_view_count=53541-TCPID57546">
>> <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="item" href="https://www.aier.org/pertinent_tags/policy/">
<span itemprop="name">Policy</span></a><meta itemprop="position" content="3" />
</li>
>> <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="item" href="https://www.aier.org/pertinent_tags/healthcare/">
<span itemprop="name">Healthcare</span></a><meta itemprop="position" content="3" />
</li>
>> <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="item" href="https://www.aier.org/pertinent_tags/free-enterprise/">
<span itemprop="name">Free Enterprise</span></a><meta itemprop="position" content="3" />
</li>
>> <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="item" href="https://www.aier.org/pertinent_tags/crisis/">
<span itemprop="name">Crisis</span></a><meta itemprop="position" content="3" />
</li>
</div>
</ol>
</div>
<div class="author_date">
<div id="wpv-view-layout-23468-CPID57546" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-23468-CPID57546" data-viewnumber="23468-CPID57546" data-pagination="{&quot;id&quot;:&quot;23468&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.aier.org/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:0,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/article/again-what-were-the-benefits-of-locking-down/?wpv_view_count=23468-CPID57546&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/article/again-what-were-the-benefits-of-locking-down/?wpv_view_count=23468-CPID57546">
<div class="row ">
<div class="col-md-12"><img class="attachment-60x60 size-60x60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2060%2060'%3E%3C/svg%3E" width="60" height="60" alt="" data-lazy-src="https://www.aier.org/wp-content/uploads/2017/05/edward-stringham-sm-wpv_60x60_center_center.jpg" /><noscript><img class="attachment-60x60 size-60x60" src="https://www.aier.org/wp-content/uploads/2017/05/edward-stringham-sm-wpv_60x60_center_center.jpg" width="60" height="60" alt="" /></noscript><a href="https://www.aier.org/staff/edward-peter-stringham/">Edward Peter Stringham</a> </div>
</div>
</div>
&#8211; June 25, 2020</div>
<div class="printfriendly pf-alignright"><a href="https://www.printfriendly.com/print?headerImageUrl=&amp;headerTagline=&amp;pfCustomCSS=&amp;imageDisplayStyle=right&amp;disableClickToDel=0.&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=full-size&amp;url=https%3A%2F%2Fwww.aier.org%2Farticle%2Fagain-what-were-the-benefits-of-locking-down%2F&amp;source=wp" rel="nofollow" title="Printer Friendly, PDF & Email"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Print Friendly, PDF & Email" style="display:inline; vertical-align:text-bottom; margin: 0 6px 0 0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow:none;" data-lazy-src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" /><noscript><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF & Email" style="display:inline; vertical-align:text-bottom; margin: 0 6px 0 0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow:none;" /></noscript>Print</a></div><div class="addtoany_aier">Share:<div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.aier.org/article/again-what-were-the-benefits-of-locking-down/" data-a2a-title="Again, What Were the Benefits of Locking Down?"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.aier.org%2Farticle%2Fagain-what-were-the-benefits-of-locking-down%2F&amp;linkname=Again%2C%20What%20Were%20the%20Benefits%20of%20Locking%20Down%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.aier.org%2Farticle%2Fagain-what-were-the-benefits-of-locking-down%2F&amp;linkname=Again%2C%20What%20Were%20the%20Benefits%20of%20Locking%20Down%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.aier.org%2Farticle%2Fagain-what-were-the-benefits-of-locking-down%2F&amp;linkname=Again%2C%20What%20Were%20the%20Benefits%20of%20Locking%20Down%3F" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.aier.org%2Farticle%2Fagain-what-were-the-benefits-of-locking-down%2F&amp;linkname=Again%2C%20What%20Were%20the%20Benefits%20of%20Locking%20Down%3F" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.aier.org%2Farticle%2Fagain-what-were-the-benefits-of-locking-down%2F&amp;linkname=Again%2C%20What%20Were%20the%20Benefits%20of%20Locking%20Down%3F" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div>
<div class="wp-block-image"><figure class="aligncenter size-large"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="new york, closed stores" class="wp-image-57552" data-lazy-srcset="https://www.aier.org/wp-content/uploads/2020/06/newyorkclosed-800x508.jpg 800w, https://www.aier.org/wp-content/uploads/2020/06/newyorkclosed-400x254.jpg 400w, https://www.aier.org/wp-content/uploads/2020/06/newyorkclosed-768x488.jpg 768w, https://www.aier.org/wp-content/uploads/2020/06/newyorkclosed-1536x975.jpg 1536w, https://www.aier.org/wp-content/uploads/2020/06/newyorkclosed-300x190.jpg 300w, https://www.aier.org/wp-content/uploads/2020/06/newyorkclosed-1200x762.jpg 1200w, https://www.aier.org/wp-content/uploads/2020/06/newyorkclosed.jpg 2048w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://www.aier.org/wp-content/uploads/2020/06/newyorkclosed-800x508.jpg" /><noscript><img src="https://www.aier.org/wp-content/uploads/2020/06/newyorkclosed-800x508.jpg" alt="new york, closed stores" class="wp-image-57552" srcset="https://www.aier.org/wp-content/uploads/2020/06/newyorkclosed-800x508.jpg 800w, https://www.aier.org/wp-content/uploads/2020/06/newyorkclosed-400x254.jpg 400w, https://www.aier.org/wp-content/uploads/2020/06/newyorkclosed-768x488.jpg 768w, https://www.aier.org/wp-content/uploads/2020/06/newyorkclosed-1536x975.jpg 1536w, https://www.aier.org/wp-content/uploads/2020/06/newyorkclosed-300x190.jpg 300w, https://www.aier.org/wp-content/uploads/2020/06/newyorkclosed-1200x762.jpg 1200w, https://www.aier.org/wp-content/uploads/2020/06/newyorkclosed.jpg 2048w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></figure></div>
<p></p>
<p>The school closures, stay home orders, shuttering of businesses, banning of elective surgeries, closure of physical entertainment events, blocked flights, and sudden imposition of a central plan – it all happened suddenly from mid-March in the course of only a few days, and to enormous shock on the part of people who had previously taken their freedom and rights for granted.&nbsp;</p>
<p>Despite <a href="https://www.aier.org/article/the-emergency-is-real/">enormous pressure</a> from Washington, eight states did not lock down or used a very light touch: South Dakota, North Dakota, South Carolina, Wyoming, Utah, Arkansas, Iowa, and Nebraska.&nbsp;</p>
<p>After 100 days, we are in a position for some preliminary analysis of the performance of locked down states versus those that did not lock down. AIER has <a href="https://www.aier.org/article/unemployment-far-worse-in-lockdown-states-data-show/">already published</a> the evidence that lockdown states had higher rates of unemployment.&nbsp;</p>
<p><a href="https://sentinelksmo.org/107000-fewer-private-jobs-since-february-state-loses-200/">The Sentinel</a>, a nonprofit news source of the Kansas Policy Institute, confirms our research by reporting the following data: locked down states have overall a 13.2% unemployment rate, while open states have a 7.8% unemployment rate.&nbsp;</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wp-image-57548" data-lazy-srcset="https://www.aier.org/wp-content/uploads/2020/06/may-jobs-50-states-1.png 579w, https://www.aier.org/wp-content/uploads/2020/06/may-jobs-50-states-1-344x400.png 344w, https://www.aier.org/wp-content/uploads/2020/06/may-jobs-50-states-1-300x349.png 300w" data-lazy-sizes="(max-width: 579px) 100vw, 579px" data-lazy-src="https://www.aier.org/wp-content/uploads/2020/06/may-jobs-50-states-1.png" /><noscript><img src="https://www.aier.org/wp-content/uploads/2020/06/may-jobs-50-states-1.png" alt="" class="wp-image-57548" srcset="https://www.aier.org/wp-content/uploads/2020/06/may-jobs-50-states-1.png 579w, https://www.aier.org/wp-content/uploads/2020/06/may-jobs-50-states-1-344x400.png 344w, https://www.aier.org/wp-content/uploads/2020/06/may-jobs-50-states-1-300x349.png 300w" sizes="(max-width: 579px) 100vw, 579px" /></noscript></figure></div>
<p>But perhaps this better economic performance came at the expense of health?&nbsp;</p>
<p>In terms of health, locked down states have nearly four times the death rate from COVID-19.</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" class="wp-image-57550" data-lazy-srcset="https://www.aier.org/wp-content/uploads/2020/06/June-17-not-locked-down-1.png 424w, https://www.aier.org/wp-content/uploads/2020/06/June-17-not-locked-down-1-400x311.png 400w, https://www.aier.org/wp-content/uploads/2020/06/June-17-not-locked-down-1-300x233.png 300w" data-lazy-sizes="(max-width: 424px) 100vw, 424px" data-lazy-src="https://www.aier.org/wp-content/uploads/2020/06/June-17-not-locked-down-1.png" /><noscript><img src="https://www.aier.org/wp-content/uploads/2020/06/June-17-not-locked-down-1.png" alt="" class="wp-image-57550" srcset="https://www.aier.org/wp-content/uploads/2020/06/June-17-not-locked-down-1.png 424w, https://www.aier.org/wp-content/uploads/2020/06/June-17-not-locked-down-1-400x311.png 400w, https://www.aier.org/wp-content/uploads/2020/06/June-17-not-locked-down-1-300x233.png 300w" sizes="(max-width: 424px) 100vw, 424px" /></noscript></figure></div>
<p>The results do not prove that staying open necessarily caused the good outcomes, but should certainly lead us to question the notion that “lockdowns are necessary or else we all are going to die.”&nbsp;</p>
<p>To be sure, many mitigating factors may exist. Open states may have had fewer long-term health facilities housing people with low life expectacies; in every state, these account for roughly half of all deaths from COVID-19. <a href="https://www.aier.org/article/focus-on-the-covid-19-death-rate/">In fact</a>, “deaths among a narrow 1.7% group of the population are greater than deaths from the other 98.3%.”&nbsp;</p>
<p>Population density between the states also varies and that could have been an explanatory variable. The open states also lacked <a href="https://www.aier.org/article/was-governor-cuomo-responsible-for-the-death-of-thousands-of-nursing-home-inhabitants/">governors who mandated that nursing homes accept active COVID-patients</a>. Earlier this month, we published some more detailed research <a href="https://www.aier.org/article/unemployment-far-worse-in-lockdown-states-data-show/">“Unemployment Far Worse in Lockdown States, Data Show”</a> by economist Abigail Devereux who found similar results.</p>
<p>A routine trope in the media is that people who oppose lockdowns are pushing freedom and wealth over safety and health. But as we can see from this clean examination of the results, the open states experienced less economic pain and less pain from the disease itself.&nbsp;</p>
<p>We are seeing desperate attempts by politicians, public health officials, and media commentators somehow to make sense of why the United States pursued the course it did with the closures, stay-home orders, travel bans, and near-universal quarantine, in violation of every principle that America has celebrated in its civic culture.&nbsp;</p>
<p>With the evidence coming in that the lockdowns were neither economically nor medically effective, it is going to be increasingly difficult for lockdown partisans to marshal the evidence to convince the public that isolating people, destroying businesses, and destroying social institutions was worth it.</p>
<div id="wpv-view-layout-23486-CPID57546" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-23486-CPID57546" data-viewnumber="23486-CPID57546" data-pagination="{&quot;id&quot;:&quot;23486&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.aier.org/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:0,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/article/again-what-were-the-benefits-of-locking-down/?wpv_view_count=23486-CPID57546&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/article/again-what-were-the-benefits-of-locking-down/?wpv_view_count=23486-CPID57546">
<div class="row ">
<div class="col-md-12"><div class="author-box">
<h4><a href="https://www.aier.org/staff/edward-peter-stringham/">Edward Peter Stringham</a></h4>
<img class="attachment-254x234 size-254x234" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20254%20234'%3E%3C/svg%3E" width="254" height="234" alt="" data-lazy-src="https://www.aier.org/wp-content/uploads/2017/05/edward-stringham-sm-wpv_254x234.jpg" /><noscript><img class="attachment-254x234 size-254x234" src="https://www.aier.org/wp-content/uploads/2017/05/edward-stringham-sm-wpv_254x234.jpg" width="254" height="234" alt="" /></noscript>
<div class="staff_description"><p>Edward Peter Stringham is President of the American Institute for Economic Research,  Davis Professor of Economic Organizations and Innovation at Trinity College, and Editor of the <em>Journal of Private Enterprise</em>. He is editor of two books and author of more than 70 journal articles, book chapters, and policy studies. His work has been discussed in 15 of the top 20 newspapers in the United States and on more than 100 broadcast stations including MTV. Stringham is a frequent guest on BBC World, Bloomberg Television, CNBC, and Fox. Rise Global ranks Stringham as one of the top 100 most influential economists in the world.
He earned his B.A. from College of the Holy Cross in 1997, his Ph.D. from George Mason University in 2002. His book, <em>Private Governance: Creating Order in Economic and Social Life,</em> is published by Oxford University Press.
&nbsp;
<div class="staff-books">
<h3>Books by Edward Peter Stringham</h3>
<a href="https://www.amazon.com/Edward-P-Stringham/e/B00JUEEC42/ref=dp_byline_cont_book_2?&amp;_encoding=UTF8&amp;tag=aier0b-20&amp;linkCode=ur2&amp;linkId=aea5779c36bd69cb5a76d06d47479911&amp;camp=1789&amp;creative=9325" target="_blank" rel="noopener">View All Books</a><img style="border: none !important; margin: 0px !important;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="" width="1" height="1" border="0" data-lazy-src="//ir-na.amazon-adsystem.com/e/ir?t=aier0b-20&amp;l=ur2&amp;o=1" /><noscript><img style="border: none !important; margin: 0px !important;" src="//ir-na.amazon-adsystem.com/e/ir?t=aier0b-20&amp;l=ur2&amp;o=1" alt="" width="1" height="1" border="0" /></noscript>
<div><iframe loading="lazy" style="max-width: 100%;" src="about:blank" width="150" height="260" frameborder="0" allowfullscreen="allowfullscreen" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://read.amazon.com/kp/card?asin=B00XCTPVAU&#038;preview=newtab&#038;linkCode=kpe&#038;ref_=cm_sw_r_kb_dp_U3LAEbZZP0Z3Y&#038;tag=aier0b-20"></iframe><noscript><iframe style="max-width: 100%;" src="https://read.amazon.com/kp/card?asin=B00XCTPVAU&amp;preview=newtab&amp;linkCode=kpe&amp;ref_=cm_sw_r_kb_dp_U3LAEbZZP0Z3Y&amp;tag=aier0b-20" width="150" height="260" frameborder="0" allowfullscreen="allowfullscreen"></iframe></noscript><iframe loading="lazy" style="max-width: 100%;" src="about:blank" width="150" height="260" frameborder="0" allowfullscreen="allowfullscreen" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://read.amazon.com/kp/card?asin=B083773VF6&#038;preview=inline&#038;linkCode=kpe&#038;ref_=cm_sw_r_kb_dp_sJ8AEbW1MAPQ3&#038;tag=aier0b-20"></iframe><noscript><iframe style="max-width: 100%;" src="https://read.amazon.com/kp/card?asin=B083773VF6&amp;preview=inline&amp;linkCode=kpe&amp;ref_=cm_sw_r_kb_dp_sJ8AEbW1MAPQ3&amp;tag=aier0b-20" width="150" height="260" frameborder="0" allowfullscreen="allowfullscreen"></iframe></noscript></div>
</div></p></div>
<div class="author-box-subscribe">Get notified of new articles from Edward Peter Stringham and AIER. <a href="/email-signup" class="elementor-button-link elementor-button elementor-size-sm">SUBSCRIBE</a></div>
</div></div>
</div>
</div>
</div>
<div class="col-md-4">
<h3>Related Articles &#8211; Crisis, Free Enterprise, Healthcare, Policy</h3>
<div id="wpv-view-layout-23477-TCPID57546CPID57546" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-23477-TCPID57546CPID57546" data-viewnumber="23477-TCPID57546CPID57546" data-pagination="{&quot;id&quot;:&quot;23477&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.aier.org/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/article/again-what-were-the-benefits-of-locking-down/?wpv_view_count=23477-TCPID57546CPID57546&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/article/again-what-were-the-benefits-of-locking-down/?wpv_view_count=23477-TCPID57546CPID57546">
<div class="row ">
<div class="col-md-12"><div class="right-column"><a href='https://www.aier.org/article/surrounded-by-government-failure-why-do-people-still-believe/'><img width="400" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20200'%3E%3C/svg%3E" class="attachment-wide-small size-wide-small wp-post-image" alt="capitol hill" data-lazy-srcset="https://www.aier.org/wp-content/uploads/2020/06/capitolbuilding-400x200.jpg 400w, https://www.aier.org/wp-content/uploads/2020/06/capitolbuilding-800x400.jpg 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-wp-pid="57768" data-lazy-src="https://www.aier.org/wp-content/uploads/2020/06/capitolbuilding-400x200.jpg" /><noscript><img width="400" height="200" src="https://www.aier.org/wp-content/uploads/2020/06/capitolbuilding-400x200.jpg" class="attachment-wide-small size-wide-small wp-post-image" alt="capitol hill" srcset="https://www.aier.org/wp-content/uploads/2020/06/capitolbuilding-400x200.jpg 400w, https://www.aier.org/wp-content/uploads/2020/06/capitolbuilding-800x400.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" data-wp-pid="57768" /></noscript></a>
<div class="author_date">
<div id="wpv-view-layout-23468-CPID57765" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-23468-CPID57765" data-viewnumber="23468-CPID57765" data-pagination="{&quot;id&quot;:&quot;23468&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.aier.org/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:0,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/article/again-what-were-the-benefits-of-locking-down/?wpv_view_count=23468-CPID57765&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:&#091;&#093;,&quot;id&quot;:0}}" data-permalink="/article/again-what-were-the-benefits-of-locking-down/?wpv_view_count=23468-CPID57765">
<div class="row ">
<div class="col-md-12"><img class="attachment-60x60 size-60x60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2060%2060'%3E%3C/svg%3E" width="60" height="60" alt="listpg_veroniqueDeRugy" data-lazy-src="https://www.aier.org/wp-content/uploads/2018/07/listpg_veroniqueDeRugy-wpv_60x60_center_center.jpg" /><noscript><img class="attachment-60x60 size-60x60" src="https://www.aier.org/wp-content/uploads/2018/07/listpg_veroniqueDeRugy-wpv_60x60_center_center.jpg" width="60" height="60" alt="listpg_veroniqueDeRugy" /></noscript><a href="https://www.aier.org/staff/veronique-de-rugy/">Veronique de Rugy</a> </div>
</div>
</div>
&#8211; <span class="article-date">June 27, 2020</span></div>
<h4><a href="https://www.aier.org/article/surrounded-by-government-failure-why-do-people-still-believe/">Surrounded by Government Failure, Why Do People Still Believe?</a></h4>
<hr />
</div>
</div>
</div>
<div class="row ">
<div class="col-md-12"><div class="right-column"><a href='https://www.aier.org/article/the-reluctant-fed/'><img width="400" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20200'%3E%3C/svg%3E" class="attachment-wide-small size-wide-small wp-post-image" alt="federal reserve building, chicago" data-lazy-srcset="https://www.aier.org/wp-content/uploads/2020/06/fedchicago-400x200.jpg 400w, https://www.aier.org/wp-content/uploads/2020/06/fedchicago-800x400.jpg 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-wp-pid="57689" data-lazy-src="https://www.aier.org/wp-content/uploads/2020/06/fedchicago-400x200.jpg" /><noscript><img width="400" height="200" src="https://www.aier.org/wp-content/uploads/2020/06/fedchicago-400x200.jpg" class="attachment-wide-small size-wide-small wp-post-image" alt="federal reserve building, chicago" srcset="https://www.aier.org/wp-content/uploads/2020/06/fedchicago-400x200.jpg 400w, https://www.aier.org/wp-content/uploads/2020/06/fedchicago-800x400.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" data-wp-pid="57689" /></noscript></a>
<div class="author_date">
<div id="wpv-view-layout-23468-CPID57685" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-23468-CPID57685" data-viewnumber="23468-CPID57685" data-pagination="{&quot;id&quot;:&quot;23468&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.aier.org/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:0,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/article/again-what-were-the-benefits-of-locking-down/?wpv_view_count=23468-CPID57685&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:&#091;&#093;,&quot;id&quot;:0}}" data-permalink="/article/again-what-were-the-benefits-of-locking-down/?wpv_view_count=23468-CPID57685">
<div class="row ">
<div class="col-md-12"><img class="attachment-60x60 size-60x60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2060%2060'%3E%3C/svg%3E" width="60" height="60" alt="Thomas L. Hogan" data-lazy-src="https://www.aier.org/wp-content/uploads/2017/04/thomas-hogan-thumb-wpv_60x60_center_center.jpg" /><noscript><img class="attachment-60x60 size-60x60" src="https://www.aier.org/wp-content/uploads/2017/04/thomas-hogan-thumb-wpv_60x60_center_center.jpg" width="60" height="60" alt="Thomas L. Hogan" /></noscript><a href="https://www.aier.org/staff/thomas-l-hogan/">Thomas L. Hogan</a> </div>
</div>
</div>
&#8211; <span class="article-date">June 26, 2020</span></div>
<h4><a href="https://www.aier.org/article/the-reluctant-fed/">The Reluctant Fed</a></h4>
<hr />
</div>
</div>
</div>
<div class="row ">
<div class="col-md-12"><div class="right-column"><a href='https://www.aier.org/article/cdc-has-become-centers-for-the-destruction-of-childhood/'><img width="400" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20200'%3E%3C/svg%3E" class="attachment-wide-small size-wide-small wp-post-image" alt="no fun, playground" data-lazy-srcset="https://www.aier.org/wp-content/uploads/2020/06/nofun-400x200.jpg 400w, https://www.aier.org/wp-content/uploads/2020/06/nofun-800x400.jpg 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-wp-pid="57542" data-lazy-src="https://www.aier.org/wp-content/uploads/2020/06/nofun-400x200.jpg" /><noscript><img width="400" height="200" src="https://www.aier.org/wp-content/uploads/2020/06/nofun-400x200.jpg" class="attachment-wide-small size-wide-small wp-post-image" alt="no fun, playground" srcset="https://www.aier.org/wp-content/uploads/2020/06/nofun-400x200.jpg 400w, https://www.aier.org/wp-content/uploads/2020/06/nofun-800x400.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" data-wp-pid="57542" /></noscript></a>
<div class="author_date">
<div id="wpv-view-layout-23468-CPID57541" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-23468-CPID57541" data-viewnumber="23468-CPID57541" data-pagination="{&quot;id&quot;:&quot;23468&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.aier.org/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:0,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/article/again-what-were-the-benefits-of-locking-down/?wpv_view_count=23468-CPID57541&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:&#091;&#093;,&quot;id&quot;:0}}" data-permalink="/article/again-what-were-the-benefits-of-locking-down/?wpv_view_count=23468-CPID57541">
<div class="row ">
<div class="col-md-12"><img class="attachment-60x60 size-60x60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2060%2060'%3E%3C/svg%3E" width="60" height="60" alt="Robert M. Sauer" data-lazy-src="https://www.aier.org/wp-content/uploads/2020/06/robert-sauer-wpv_60x60_center_center.jpg" /><noscript><img class="attachment-60x60 size-60x60" src="https://www.aier.org/wp-content/uploads/2020/06/robert-sauer-wpv_60x60_center_center.jpg" width="60" height="60" alt="Robert M. Sauer" /></noscript><a href="https://www.aier.org/staff/robert-m-sauer/">Robert M. Sauer</a> </div>
</div>
<div class="row ">
<div class="col-md-12"><img class="attachment-60x60 size-60x60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2060%2060'%3E%3C/svg%3E" width="60" height="60" alt="Donald Siegel" data-lazy-src="https://www.aier.org/wp-content/uploads/2020/06/Donald-Siegel-wpv_60x60_center_center.png" /><noscript><img class="attachment-60x60 size-60x60" src="https://www.aier.org/wp-content/uploads/2020/06/Donald-Siegel-wpv_60x60_center_center.png" width="60" height="60" alt="Donald Siegel" /></noscript><a href="https://www.aier.org/staff/donald-siegel/">Donald Siegel</a> </div>
</div>
<div class="row ">
<div class="col-md-12"><img class="attachment-60x60 size-60x60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2060%2060'%3E%3C/svg%3E" width="60" height="60" alt="David Waldman" data-lazy-src="https://www.aier.org/wp-content/uploads/2020/06/DavidWaldman-wpv_60x60_center_center.jpg" /><noscript><img class="attachment-60x60 size-60x60" src="https://www.aier.org/wp-content/uploads/2020/06/DavidWaldman-wpv_60x60_center_center.jpg" width="60" height="60" alt="David Waldman" /></noscript><a href="https://www.aier.org/staff/david-waldman/">David Waldman</a> </div>
</div>
</div>
&#8211; <span class="article-date">June 25, 2020</span></div>
<h4><a href="https://www.aier.org/article/cdc-has-become-centers-for-the-destruction-of-childhood/">CDC Has Become Centers for the Destruction of Childhood</a></h4>
<hr />
</div>
</div>
</div>
<div class="row ">
<div class="col-md-12"><div class="right-column"><a href='https://www.aier.org/article/where-did-the-wealth-go/'><img width="400" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20200'%3E%3C/svg%3E" class="attachment-wide-small size-wide-small wp-post-image" alt="drain, water" data-lazy-srcset="https://www.aier.org/wp-content/uploads/2020/06/drain-400x200.jpg 400w, https://www.aier.org/wp-content/uploads/2020/06/drain-800x400.jpg 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-wp-pid="57477" data-lazy-src="https://www.aier.org/wp-content/uploads/2020/06/drain-400x200.jpg" /><noscript><img width="400" height="200" src="https://www.aier.org/wp-content/uploads/2020/06/drain-400x200.jpg" class="attachment-wide-small size-wide-small wp-post-image" alt="drain, water" srcset="https://www.aier.org/wp-content/uploads/2020/06/drain-400x200.jpg 400w, https://www.aier.org/wp-content/uploads/2020/06/drain-800x400.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" data-wp-pid="57477" /></noscript></a>
<div class="author_date">
<div id="wpv-view-layout-23468-CPID57436" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-23468-CPID57436" data-viewnumber="23468-CPID57436" data-pagination="{&quot;id&quot;:&quot;23468&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.aier.org/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:0,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/article/again-what-were-the-benefits-of-locking-down/?wpv_view_count=23468-CPID57436&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:&#091;&#093;,&quot;id&quot;:0}}" data-permalink="/article/again-what-were-the-benefits-of-locking-down/?wpv_view_count=23468-CPID57436">
<div class="row ">
<div class="col-md-12"><img class="attachment-60x60 size-60x60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2060%2060'%3E%3C/svg%3E" width="60" height="60" alt="Michael Munger" data-lazy-src="https://www.aier.org/wp-content/uploads/2018/07/michael-munger-wpv_60x60_center_center.jpg" /><noscript><img class="attachment-60x60 size-60x60" src="https://www.aier.org/wp-content/uploads/2018/07/michael-munger-wpv_60x60_center_center.jpg" width="60" height="60" alt="Michael Munger" /></noscript><a href="https://www.aier.org/staff/michael-munger/">Michael Munger</a> </div>
</div>
</div>
&#8211; <span class="article-date">June 24, 2020</span></div>
<h4><a href="https://www.aier.org/article/where-did-the-wealth-go/">Where Did The Wealth Go?</a></h4>
<hr />
</div>
</div>
</div>
<div class="row ">
<div class="col-md-12"><div class="right-column"><a href='https://www.aier.org/article/covid-19-made-the-federal-reserve-sick/'><img width="400" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20200'%3E%3C/svg%3E" class="attachment-wide-small size-wide-small wp-post-image" alt="federal reserve building" data-lazy-srcset="https://www.aier.org/wp-content/uploads/2020/06/fedgloom-400x200.jpg 400w, https://www.aier.org/wp-content/uploads/2020/06/fedgloom-800x400.jpg 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-wp-pid="57428" data-lazy-src="https://www.aier.org/wp-content/uploads/2020/06/fedgloom-400x200.jpg" /><noscript><img width="400" height="200" src="https://www.aier.org/wp-content/uploads/2020/06/fedgloom-400x200.jpg" class="attachment-wide-small size-wide-small wp-post-image" alt="federal reserve building" srcset="https://www.aier.org/wp-content/uploads/2020/06/fedgloom-400x200.jpg 400w, https://www.aier.org/wp-content/uploads/2020/06/fedgloom-800x400.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" data-wp-pid="57428" /></noscript></a>
<div class="author_date">
<div id="wpv-view-layout-23468-CPID57427" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-23468-CPID57427" data-viewnumber="23468-CPID57427" data-pagination="{&quot;id&quot;:&quot;23468&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.aier.org/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:0,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/article/again-what-were-the-benefits-of-locking-down/?wpv_view_count=23468-CPID57427&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:&#091;&#093;,&quot;id&quot;:0}}" data-permalink="/article/again-what-were-the-benefits-of-locking-down/?wpv_view_count=23468-CPID57427">
<div class="row ">
<div class="col-md-12"><img class="attachment-60x60 size-60x60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2060%2060'%3E%3C/svg%3E" width="60" height="60" alt="listpg_salter3" data-lazy-src="https://www.aier.org/wp-content/uploads/2018/04/listpg_salter3-wpv_60x60_center_center.jpg" /><noscript><img class="attachment-60x60 size-60x60" src="https://www.aier.org/wp-content/uploads/2018/04/listpg_salter3-wpv_60x60_center_center.jpg" width="60" height="60" alt="listpg_salter3" /></noscript><a href="https://www.aier.org/staff/alexander-w-salter/">Alexander W. Salter</a> </div>
</div>
</div>
&#8211; <span class="article-date">June 24, 2020</span></div>
<h4><a href="https://www.aier.org/article/covid-19-made-the-federal-reserve-sick/">COVID-19 Made the Federal Reserve Sick</a></h4>
<hr />
</div>
</div>
</div>
<div class="row ">
<div class="col-md-12"><div class="right-column"><a href='https://www.aier.org/article/why-facts-dont-matter-to-people/'><img width="400" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20200'%3E%3C/svg%3E" class="attachment-wide-small size-wide-small wp-post-image" alt="robot, text, planning" data-lazy-srcset="https://www.aier.org/wp-content/uploads/2020/06/robotplanner-400x200.jpg 400w, https://www.aier.org/wp-content/uploads/2020/06/robotplanner-800x400.jpg 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-wp-pid="57447" data-lazy-src="https://www.aier.org/wp-content/uploads/2020/06/robotplanner-400x200.jpg" /><noscript><img width="400" height="200" src="https://www.aier.org/wp-content/uploads/2020/06/robotplanner-400x200.jpg" class="attachment-wide-small size-wide-small wp-post-image" alt="robot, text, planning" srcset="https://www.aier.org/wp-content/uploads/2020/06/robotplanner-400x200.jpg 400w, https://www.aier.org/wp-content/uploads/2020/06/robotplanner-800x400.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" data-wp-pid="57447" /></noscript></a>
<div class="author_date">
<div id="wpv-view-layout-23468-CPID57416" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-23468-CPID57416" data-viewnumber="23468-CPID57416" data-pagination="{&quot;id&quot;:&quot;23468&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.aier.org/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:0,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/article/again-what-were-the-benefits-of-locking-down/?wpv_view_count=23468-CPID57416&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:&#091;&#093;,&quot;id&quot;:0}}" data-permalink="/article/again-what-were-the-benefits-of-locking-down/?wpv_view_count=23468-CPID57416">
<div class="row ">
<div class="col-md-12"><img class="attachment-60x60 size-60x60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2060%2060'%3E%3C/svg%3E" width="60" height="60" alt="Barry Brownstein" data-lazy-src="https://www.aier.org/wp-content/uploads/2020/04/barrybrownstein-wpv_60x60_center_center.jpg" /><noscript><img class="attachment-60x60 size-60x60" src="https://www.aier.org/wp-content/uploads/2020/04/barrybrownstein-wpv_60x60_center_center.jpg" width="60" height="60" alt="Barry Brownstein" /></noscript><a href="https://www.aier.org/staff/barry-brownstein/">Barry Brownstein</a> </div>
</div>
</div>
&#8211; <span class="article-date">June 24, 2020</span></div>
<h4><a href="https://www.aier.org/article/why-facts-dont-matter-to-people/">Why Facts Don’t Matter to People</a></h4>
<hr />
</div>
</div>
</div>
<div class="row ">
<div class="col-md-12"><div class="right-column"><a href='https://www.aier.org/article/what-the-data-say-about-civil-war-monuments/'><img width="400" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20200'%3E%3C/svg%3E" class="attachment-wide-small size-wide-small wp-post-image" alt="Robert Gould Shaw 54th memorial" data-lazy-srcset="https://www.aier.org/wp-content/uploads/2020/06/54thmemorial-400x200.jpg 400w, https://www.aier.org/wp-content/uploads/2020/06/54thmemorial-800x400.jpg 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-wp-pid="57362" data-lazy-src="https://www.aier.org/wp-content/uploads/2020/06/54thmemorial-400x200.jpg" /><noscript><img width="400" height="200" src="https://www.aier.org/wp-content/uploads/2020/06/54thmemorial-400x200.jpg" class="attachment-wide-small size-wide-small wp-post-image" alt="Robert Gould Shaw 54th memorial" srcset="https://www.aier.org/wp-content/uploads/2020/06/54thmemorial-400x200.jpg 400w, https://www.aier.org/wp-content/uploads/2020/06/54thmemorial-800x400.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" data-wp-pid="57362" /></noscript></a>
<div class="author_date">
<div id="wpv-view-layout-23468-CPID57361" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-23468-CPID57361" data-viewnumber="23468-CPID57361" data-pagination="{&quot;id&quot;:&quot;23468&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.aier.org/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:0,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/article/again-what-were-the-benefits-of-locking-down/?wpv_view_count=23468-CPID57361&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:&#091;&#093;,&quot;id&quot;:0}}" data-permalink="/article/again-what-were-the-benefits-of-locking-down/?wpv_view_count=23468-CPID57361">
<div class="row ">
<div class="col-md-12"><img class="attachment-60x60 size-60x60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2060%2060'%3E%3C/svg%3E" width="60" height="60" alt="Phil Magness" data-lazy-src="https://www.aier.org/wp-content/uploads/2019/02/P_W_Magness_1255cropped-wpv_60x60_center_center.jpg" /><noscript><img class="attachment-60x60 size-60x60" src="https://www.aier.org/wp-content/uploads/2019/02/P_W_Magness_1255cropped-wpv_60x60_center_center.jpg" width="60" height="60" alt="Phil Magness" /></noscript><a href="https://www.aier.org/staff/phillip-w-magness/">Phillip W. Magness</a> </div>
</div>
</div>
&#8211; <span class="article-date">June 23, 2020</span></div>
<h4><a href="https://www.aier.org/article/what-the-data-say-about-civil-war-monuments/">What the Data Say About Civil War Monuments</a></h4>
<hr />
</div>
</div>
</div>
<div class="row ">
<div class="col-md-12"><div class="right-column"><a href='https://www.aier.org/article/puzzles-about-trade-that-make-me-wonder/'><img width="400" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20200'%3E%3C/svg%3E" class="attachment-wide-small size-wide-small wp-post-image" alt="outdoor market, croatia" data-lazy-srcset="https://www.aier.org/wp-content/uploads/2020/06/outdoormarket-400x200.jpg 400w, https://www.aier.org/wp-content/uploads/2020/06/outdoormarket-800x400.jpg 800w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-wp-pid="57343" data-lazy-src="https://www.aier.org/wp-content/uploads/2020/06/outdoormarket-400x200.jpg" /><noscript><img width="400" height="200" src="https://www.aier.org/wp-content/uploads/2020/06/outdoormarket-400x200.jpg" class="attachment-wide-small size-wide-small wp-post-image" alt="outdoor market, croatia" srcset="https://www.aier.org/wp-content/uploads/2020/06/outdoormarket-400x200.jpg 400w, https://www.aier.org/wp-content/uploads/2020/06/outdoormarket-800x400.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" data-wp-pid="57343" /></noscript></a>
<div class="author_date">
<div id="wpv-view-layout-23468-CPID57317" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-23468-CPID57317" data-viewnumber="23468-CPID57317" data-pagination="{&quot;id&quot;:&quot;23468&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.aier.org/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:0,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/article/again-what-were-the-benefits-of-locking-down/?wpv_view_count=23468-CPID57317&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:&#091;&#093;,&quot;id&quot;:0}}" data-permalink="/article/again-what-were-the-benefits-of-locking-down/?wpv_view_count=23468-CPID57317">
<div class="row ">
<div class="col-md-12"><img class="attachment-60x60 size-60x60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2060%2060'%3E%3C/svg%3E" width="60" height="60" alt="boudreaux" data-lazy-src="https://www.aier.org/wp-content/uploads/2018/06/boudreaux-1-e1570716225729-wpv_60x60_center_center.jpg" /><noscript><img class="attachment-60x60 size-60x60" src="https://www.aier.org/wp-content/uploads/2018/06/boudreaux-1-e1570716225729-wpv_60x60_center_center.jpg" width="60" height="60" alt="boudreaux" /></noscript><a href="https://www.aier.org/staff/donald-j-boudreaux/">Donald J. Boudreaux</a> </div>
</div>
</div>
&#8211; <span class="article-date">June 23, 2020</span></div>
<h4><a href="https://www.aier.org/article/puzzles-about-trade-that-make-me-wonder/">Puzzles about Trade that Make Me Wonder</a></h4>
<hr />
</div>
</div>
</div>
</div>
</div>
</div>
<form autocomplete="off" name="wpv-filter-23473-TCPID57546" action="/article/again-what-were-the-benefits-of-locking-down/?wpv_view_count=23473-TCPID57546" method="get" class="wpv-filter-form js-wpv-filter-form js-wpv-filter-form-23473-TCPID57546 js-wpv-form-full js-wpv-ajax-results-enabled" data-viewnumber="23473-TCPID57546" data-viewid="23473" data-viewhash="eyJuYW1lIjoiYXJ0aWNsZXMtc2Nyb2xsIn0=" data-viewwidgetid="0" data-orderby="" data-order="" data-orderbyas="" data-orderbysecond="" data-ordersecond="" data-parametric="{&quot;query&quot;:&quot;normal&quot;,&quot;id&quot;:&quot;23473&quot;,&quot;view_id&quot;:&quot;23473&quot;,&quot;widget_id&quot;:0,&quot;view_hash&quot;:&quot;23473-TCPID57546&quot;,&quot;action&quot;:&quot;\/article\/again-what-were-the-benefits-of-locking-down\/?wpv_view_count=23473-TCPID57546&quot;,&quot;sort&quot;:{&quot;orderby&quot;:&quot;&quot;,&quot;order&quot;:&quot;&quot;,&quot;orderby_as&quot;:&quot;&quot;,&quot;orderby_second&quot;:&quot;&quot;,&quot;order_second&quot;:&quot;&quot;},&quot;orderby&quot;:&quot;&quot;,&quot;order&quot;:&quot;&quot;,&quot;orderby_as&quot;:&quot;&quot;,&quot;orderby_second&quot;:&quot;&quot;,&quot;order_second&quot;:&quot;&quot;,&quot;ajax_form&quot;:&quot;&quot;,&quot;ajax_results&quot;:&quot;&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;prebefore&quot;:&quot;&quot;,&quot;before&quot;:&quot;&quot;,&quot;after&quot;:&quot;&quot;,&quot;attributes&quot;:[],&quot;environment&quot;:{&quot;current_post_id&quot;:57546,&quot;parent_post_id&quot;:57546,&quot;parent_term_id&quot;:0,&quot;parent_user_id&quot;:0,&quot;archive&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[]}},&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-attributes="[]" data-environment="{&quot;current_post_id&quot;:57546,&quot;parent_post_id&quot;:57546,&quot;parent_term_id&quot;:0,&quot;parent_user_id&quot;:0,&quot;archive&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[]}}"><input type="hidden" class="js-wpv-dps-filter-data js-wpv-filter-data-for-this-form" data-action="/article/again-what-were-the-benefits-of-locking-down/?wpv_view_count=23473-TCPID57546" data-page="1" data-ajax="enable" data-effect="fade" data-maxpages="9096" data-ajaxprebefore="" data-ajaxbefore="" data-ajaxafter="" /><input class="wpv_view_count wpv_view_count-23473-TCPID57546" type="hidden" name="wpv_view_count" value="23473-TCPID57546" />
<span style="display:none" class="js-wpv-dps-spinner"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.aier.org/wp-content/plugins/wp-views/embedded/res/img/ajax-loader-overlay.svg" /><noscript><img src="https://www.aier.org/wp-content/plugins/wp-views/embedded/res/img/ajax-loader-overlay.svg" /></noscript></span>
</form>
<div id="wpv-view-layout-23473-TCPID57546" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-23473-TCPID57546 wpv-pagination js-wpv-layout-has-pagination js-wpv-layout-infinite-scrolling" data-viewnumber="23473-TCPID57546" data-pagination="{&quot;id&quot;:&quot;23473&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;ajaxed&quot;,&quot;effect&quot;:&quot;infinite&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;disabled&quot;,&quot;preload_pages&quot;:&quot;disabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;disabled&quot;,&quot;spinner_image&quot;:&quot;https://www.aier.org/wp-content/plugins/wp-views/embedded/res/img/ajax-loader-overlay.svg&quot;,&quot;callback_next&quot;:&quot;showSocial&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:0,&quot;max_pages&quot;:9096,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/article/again-what-were-the-benefits-of-locking-down/?wpv_view_count=23473-TCPID57546&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/article/again-what-were-the-benefits-of-locking-down/?wpv_view_count=23473-TCPID57546">


</div>
<div class="center-icon"><i aria-hidden="true" class="far fa-arrow-alt-circle-down"></i></div> <div class="post-tags">
</div>
</div>
<section id="comments" class="comments-area">
</section>
</main>
<script>
	  						if ( undefined !== window.jQuery ) {
	  							(function($) {
	  								$("body").removeClass("woocommerce");
	  							})(jQuery);
	  						}
	  					</script>
<div data-elementor-type="footer" data-elementor-id="23451" class="elementor elementor-23451 elementor-location-footer" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-element elementor-element-2260f65e elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="2260f65e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-5b91aca elementor-column elementor-col-33 elementor-top-column" data-id="5b91aca" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-762db83 elementor-widget elementor-widget-image" data-id="762db83" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20691%2064'%3E%3C/svg%3E" class="attachment-full size-full" alt="AIER - American Institute for Economic Research" height="64.14" width="691.79" data-wp-pid="23452" data-lazy-src="https://www.aier.org/wp-content/uploads/2019/08/aier-logo-white-1.svg" /><noscript><img src="https://www.aier.org/wp-content/uploads/2019/08/aier-logo-white-1.svg" class="attachment-full size-full" alt="AIER - American Institute for Economic Research" height="64.14" width="691.79" data-wp-pid="23452" /></noscript> </div>
</div>
</div>
<div class="elementor-element elementor-element-45744cf elementor-widget elementor-widget-text-editor" data-id="45744cf" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p>250 Division Street | PO Box 1000 <br />Great Barrington, MA 01230-1000</p><p>E-mail: <a href="/cdn-cgi/l/email-protection#f29b9c949db2939b9780dc9d8095"><span class="__cf_email__" data-cfemail="355c5b535a75545c50471b5a4752">[email&#160;protected]</span></a><br />Telephone: 1-888-528-1216 | Fax: 1-413-528-0103</p><p>Press and other media outlets contact 888-528-1216; <a href="/cdn-cgi/l/email-protection#f18183948282b190989483df9e8396"><span class="__cf_email__" data-cfemail="deaeacbbadad9ebfb7bbacf0b1acb9">[email&#160;protected]</span></a></p></div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-66d7e8b1 elementor-column elementor-col-33 elementor-top-column" data-id="66d7e8b1" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-934c1f9 elementor-nav-menu--dropdown-none elementor-nav-menu--indicator-classic elementor-widget elementor-widget-nav-menu" data-id="934c1f9" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-934c1f9" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50151"><a href="/about" class="elementor-item">About AIER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50152"><a href="/article" class="elementor-item">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50153"><a href="/directions" class="elementor-item">Directions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50154"><a href="https://aier.applicantpro.com/jobs/" class="elementor-item">Employment</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50155"><a href="https://www.aier.org/subscribe/" class="elementor-item">Subscribe to AIER</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-934c1f9" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50151"><a href="/about" class="elementor-item">About AIER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50152"><a href="/article" class="elementor-item">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50153"><a href="/directions" class="elementor-item">Directions</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50154"><a href="https://aier.applicantpro.com/jobs/" class="elementor-item">Employment</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50155"><a href="https://www.aier.org/subscribe/" class="elementor-item">Subscribe to AIER</a></li>
</ul></nav>
</div>
</div>
<div class="elementor-element elementor-element-1abcad8 elementor-widget elementor-widget-text-editor" data-id="1abcad8" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p>AIS is a fully owned subsidiary of AIER</p></div>
</div>
</div>
<div class="elementor-element elementor-element-9b2d406 elementor-widget elementor-widget-image" data-id="9b2d406" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://www.americaninvestment.com/" target="_blank">
<img width="800" height="122" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20122'%3E%3C/svg%3E" class="attachment-large size-large" alt="" data-lazy-srcset="https://www.aier.org/wp-content/uploads/2019/08/AIS-logo-footer-800x122.png 800w, https://www.aier.org/wp-content/uploads/2019/08/AIS-logo-footer-400x61.png 400w, https://www.aier.org/wp-content/uploads/2019/08/AIS-logo-footer.png 659w, https://www.aier.org/wp-content/uploads/2019/08/AIS-logo-footer-1536x235.png 1536w, https://www.aier.org/wp-content/uploads/2019/08/AIS-logo-footer-2048x313.png 2048w, https://www.aier.org/wp-content/uploads/2019/08/AIS-logo-footer-300x45.png 300w, https://www.aier.org/wp-content/uploads/2019/08/AIS-logo-footer-1200x183.png 1200w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-wp-pid="50110" data-lazy-src="https://www.aier.org/wp-content/uploads/2019/08/AIS-logo-footer-800x122.png" /><noscript><img width="800" height="122" src="https://www.aier.org/wp-content/uploads/2019/08/AIS-logo-footer-800x122.png" class="attachment-large size-large" alt="" srcset="https://www.aier.org/wp-content/uploads/2019/08/AIS-logo-footer-800x122.png 800w, https://www.aier.org/wp-content/uploads/2019/08/AIS-logo-footer-400x61.png 400w, https://www.aier.org/wp-content/uploads/2019/08/AIS-logo-footer.png 659w, https://www.aier.org/wp-content/uploads/2019/08/AIS-logo-footer-1536x235.png 1536w, https://www.aier.org/wp-content/uploads/2019/08/AIS-logo-footer-2048x313.png 2048w, https://www.aier.org/wp-content/uploads/2019/08/AIS-logo-footer-300x45.png 300w, https://www.aier.org/wp-content/uploads/2019/08/AIS-logo-footer-1200x183.png 1200w" sizes="(max-width: 800px) 100vw, 800px" data-wp-pid="50110" /></noscript> </a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-9011fa6 elementor-column elementor-col-33 elementor-top-column" data-id="9011fa6" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-4857dd6 elementor-shape-rounded elementor-widget elementor-widget-social-icons" data-id="4857dd6" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<div class="elementor-social-icons-wrapper">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-dc10550" href="https://twitter.com/aier" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i> </a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-0267196" href="https://www.facebook.com/aierdotorg/" target="_blank">
<span class="elementor-screen-only">Facebook-f</span>
<i class="fab fa-facebook-f"></i> </a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-dbaeb71" href="https://www.youtube.com/user/AIERvideo" target="_blank">
<span class="elementor-screen-only">Youtube</span>
<i class="fab fa-youtube"></i> </a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-pinterest elementor-repeater-item-d2d5c50" href="https://www.pinterest.com/aierdotorg/" target="_blank">
<span class="elementor-screen-only">Pinterest</span>
<i class="fab fa-pinterest"></i> </a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-7884e9f" href="https://www.linkedin.com/company/aierdotorg/" target="_blank">
<span class="elementor-screen-only">Linkedin</span>
<i class="fab fa-linkedin"></i> </a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-google elementor-repeater-item-5a287e6" href="https://news.google.com/publications/CAAqBwgKMO37lQswsJ-tAw?oc=3&#038;ceid=US:en" target="_blank">
<span class="elementor-screen-only">Google</span>
<i class="fab fa-google"></i> </a>
<a class="elementor-icon elementor-social-icon elementor-social-icon-rss elementor-repeater-item-4e7f30b" href="/feed" target="_blank">
<span class="elementor-screen-only">Rss</span>
<i class="fas fa-rss"></i> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-0397284 elementor-widget elementor-widget-text-editor" data-id="0397284" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p>This work is licensed under a <br /><a href="https://creativecommons.org/licenses/by/4.0/" target="_blank" rel="noopener">Creative Commons Attribution 4.0 International License</a>, <br />except where copyright is otherwise reserved.</p><p>© 2020 American Institute for Economic Research<br /><a title="Privacy Policy" href="https://www.iubenda.com/privacy-policy/88409797">Privacy Policy</a></p><p>AIER is a 501(c)(3) nonprofit organization.<br />EIN: 04-2121305</p></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
const wpvViewHead = document.getElementsByTagName( "head" )[ 0 ];
const wpvViewExtraCss = document.createElement( "style" );
wpvViewExtraCss.textContent = `<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
`
wpvViewHead.appendChild( wpvViewExtraCss );
</script>
<div id="pum-54635" class="pum pum-overlay pum-theme-54630 pum-theme-enterprise-blue popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:54635,&quot;slug&quot;:&quot;urgent-report-on-pandemics-and-freedom&quot;,&quot;theme_id&quot;:54630,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-54635&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:6000,&quot;cookie_name&quot;:[&quot;pum-54635&quot;]}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;tiny&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;300px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:&quot;1&quot;,&quot;location&quot;:&quot;left bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;10&quot;,&quot;position_bottom&quot;:&quot;10&quot;,&quot;position_right&quot;:&quot;10&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;left bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;X&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true">
<div id="popmake-54635" class="pum-container popmake theme-54630 pum-responsive pum-responsive-tiny responsive size-tiny pum-position-fixed">
<div class="pum-content popmake-content">
<h4><img class="alignleft wp-image-54636 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20194'%3E%3C/svg%3E" alt="" width="150" height="194" data-wp-pid="54636" data-lazy-src="https://www.aier.org/wp-content/uploads/2020/06/REPORT-PANDEMICS-cover-e1591130949727.jpg" /><noscript><img class="alignleft wp-image-54636 size-full" src="https://www.aier.org/wp-content/uploads/2020/06/REPORT-PANDEMICS-cover-e1591130949727.jpg" alt="" width="150" height="194" data-wp-pid="54636" /></noscript>Download AIER&#8217;s Urgent Report on Pandemics and Freedom!</h4>
<p><a class="elementor-button-link elementor-button elementor-size-sm" href="https://www.aier.org/urgent-report-on-pandemics-and-freedom/">Get the Report!</a></p>
</div>
<button type="button" class="pum-close popmake-close" aria-label="Close">
X </button>
</div>
</div>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" aria-label="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" aria-label="Share"></button>
<button class="pswp__button pswp__button--fs" aria-label="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" aria-label="Zoom in/out"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" aria-label="Previous (arrow left)"></button>
<button class="pswp__button pswp__button--arrow--right" aria-label="Next (arrow right)"></button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":" 018397077622076730346:2oqqu9itvik "};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.aier.org/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' defer='defer' src='https://www.aier.org/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/bootstrap4/js/bootstrap.bundle.min.js?ver=4.3.1'></script>
<script type='text/javascript' defer='defer' src='https://www.aier.org/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.aier.org/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1'></script>
<script type='text/javascript' defer='defer' src='https://www.aier.org/wp-content/plugins/wp-views/public/js/views-frontend.js?ver=3.2.1'></script>
<script type='text/javascript' defer='defer' src='https://www.aier.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' defer='defer' src='https://www.aier.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.10.2","pm_dir_url":"https:\/\/www.aier.org\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.aier.org\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.aier.org\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"54628","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.aier.org\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.aier.org\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-54635":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":true,"scrollable_content":false,"position_from_trigger":false,"position_fixed":true,"overlay_disabled":true,"stackable":true,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"delay":6000,"cookie_name":["pum-54635"]}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-54635","key":"","session":false,"time":"1 month","path":true}}],"theme_id":"54630","size":"tiny","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"300px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"left bottom","open_sound":"none","custom_sound":"","location":"left bottom","position_top":"100","position_bottom":"10","position_left":"10","position_right":"10","zindex":"1999999999","close_button_delay":"0","close_on_form_submission_delay":"0","theme_slug":"enterprise-blue","id":54635,"slug":"urgent-report-on-pandemics-and-freedom"}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='//www.aier.org/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1592403974&#038;ver=1.10.2'></script>
<script type='text/javascript' defer='defer' src='https://www.aier.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' defer='defer' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' defer='defer' src='https://www.aier.org/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1'></script>
<script type='text/javascript' defer='defer' src='https://www.aier.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' defer='defer' src='https://www.aier.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' defer='defer' src='https://www.aier.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.aier.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.2'></script>
<script type='text/javascript' defer='defer' src='https://www.aier.org/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.aier.org/wp-includes/js/wp-util.min.js?ver=5.4.2'></script>
<script type='text/javascript' defer='defer' src='https://www.aier.org/wp-includes/js/backbone.min.js?ver=1.4.0'></script>
<script type='text/javascript' defer='defer' src='https://www.aier.org/wp-includes/js/mediaelement/wp-playlist.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.aier.org\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.aier.org\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"datepicker_min_year":"1582","datepicker_max_year":"3000","resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.aier.org\/wp-content\/plugins\/types\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css","wpmlLang":""};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.aier.org/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=3.2.1'></script>
<script type='text/javascript' defer='defer' src='https://www.aier.org/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.13'></script>
<script type='text/javascript' defer='defer' src='https://www.aier.org/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.10.2'></script>
<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.aier.org\/wp-admin\/admin-ajax.php","nonce":"e1f2f6e39e","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"menu_cart":{"cart_page_url":"https:\/\/www.aier.org\/cart\/","checkout_page_url":"https:\/\/www.aier.org\/checkout\/"},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.aier.org\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' defer='defer' src='https://www.aier.org/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.10.2'></script>
<script type='text/javascript' defer='defer' src='https://www.aier.org/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6'></script>
<script type='text/javascript' defer='defer' src='https://www.aier.org/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' defer='defer' src='https://www.aier.org/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6'></script>
<script type='text/javascript' defer='defer' src='https://www.aier.org/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.13'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","downloadImage":"Download image"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.13","urls":{"assets":"https:\/\/www.aier.org\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":57546,"title":"Again%2C%20What%20Were%20the%20Benefits%20of%20Locking%20Down%3F%20%E2%80%93%20AIER","excerpt":"\"With the evidence coming in that the lockdowns were neither economically nor medically effective, it is going to be increasingly difficult for lockdown partisans to marshal the evidence to convince the public that isolating people, destroying businesses, and destroying social institutions was worth it.\" ~ Edward Stringham","featuredImage":"https:\/\/www.aier.org\/wp-content\/uploads\/2020\/06\/newyorkclosed.jpg"}};
</script>
<script type='text/javascript' defer='defer' src='https://www.aier.org/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.13'></script>
<script type="text/javascript">
//-----------------------------------------
// View slug: articles-scroll - start
//-----------------------------------------
function showSocial(){
 jQuery( 'body' ).trigger( 'post-load' );
}
//-----------------------------------------
// View slug: articles-scroll - end
//-----------------------------------------
</script>
<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.aier.org/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script>
<script> var _ctct_m = "29de7bd3591de77de425fa3c9a1b9a56"; </script>
<script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"Avy1j1a8Dy00EN", domain:"aier.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Avy1j1a8Dy00EN" style="display:none" height="1" width="1" alt="" /></noscript>

</body>
</html>
